Serverausfall

Ereignis Webhosting & Reseller
06-03-2023 15:05 CET · eine Stunde, 13 Minuten, 38 Sekunden

Update

Gelöst

Alle Services sind laufen wieder im Normalbetrieb. Sollte dies bei dir noch nicht der Fall sein, bitten wir Dich ein neues Ticket zu erstellen. Der Support wird sich dann mit Dir in Verbindung setzen.

Für die entstandenen Umstände bitten wir um Entschuldigung.

Freundliche Grüsse
Dein Team von hosttech GmbH

März 6, 2023 · 16:19 CET
Update

Sehr geehrte Kundin
Sehr geehrter Kunde

Das Problem konnte behoben werden. Wir prüfen derzeit noch, wie das Problem zustande gekommen ist.

Die Dienste des Servers sollten nun wieder verfügbar sein. Sollte dies bei dir noch nicht der Fall sein, bitten wir Dich ein neues Ticket zu erstellen. Der Support wird sich dann mit Dir in Verbindung setzen.

Für die entstandenen Umstände bitten wir um Entschuldigung.

Freundliche Grüsse
Dein Team von hosttech GmbH

März 6, 2023 · 15:37 CET
Vorfall

Sehr geehrte Kundin
Sehr geehrter Kunde

Derzeit sind diverse Server nicht erreichbar.
Unsere Techniker sind bereits vor Ort um das Problem zu beheben.

Wir bitten um Verständnis.

Freundliche Grüsse
Dein Team von hosttech GmbH

März 6, 2023 · 15:06 CET

← Zurück